#kimchi Meeting

Meeting started by alinefm at 13:01:11 UTC (full logs).

Meeting summary

    1. Agenda 1) Sprint 2 2) Open discussion (alinefm, 13:01:39)

  1. Sprint 2 (alinefm, 13:04:31)
    1. https://github.com/kimchi-project/kimchi/wiki/Todo-1.1 (alinefm, 13:04:42)
    2. ACTION: rotru send patches about reboot/shutdown to mail list by today (alinefm, 13:42:00)
    3. ACTION: pvital_ send patches to yum/apt patches by today (alinefm, 13:42:24)
    4. ACTION: pvital_, ramonn send patches to software update by today (alinefm, 13:42:46)

  2. Open Discussion (alinefm, 13:45:22)
    1. http://gerrit.ovirt.org/#/q/status:open+project:vdsm,n,z (markwu, 13:50:42)


Meeting ended at 14:13:06 UTC (full logs).

Action items

  1. rotru send patches about reboot/shutdown to mail list by today
  2. pvital_ send patches to yum/apt patches by today
  3. pvital_, ramonn send patches to software update by today


Action items, by person

  1. pvital_
    1. pvital_ send patches to yum/apt patches by today
    2. pvital_, ramonn send patches to software update by today
  2. ramonn
    1. pvital_, ramonn send patches to software update by today


People present (lines said)

  1. alinefm (110)
  2. markwu (40)
  3. ming (37)
  4. shaohef (30)
  5. pvital_ (28)
  6. royce (17)
  7. pvital (16)
  8. danielhb (10)
  9. rotru_ (9)
  10. zhoumeina (5)
  11. kimchi-bot (3)
  12. ramonn (1)
  13. zwu (1)


Generated by MeetBot 0.1.4.