#kimchi Meeting

Meeting started by aglitke at 13:01:05 UTC (full logs).

Meeting summary

    1. Agenda: 1) 1.0 Release 2) 1.1 Release Planning and Sprint 1 Tasks (aglitke, 13:01:44)

  1. 1.0 Release (aglitke, 13:02:56)
  2. 1.1 Release Planning and Sprint 1 Tasks (aglitke, 13:08:07)
    1. ACTION: alinefm to update the test matrix (aglitke, 13:08:52)
    2. https://github.com/kimchi-project/kimchi/wiki/Todo (AdamKingIT, 13:08:57)
    3. https://github.com/kimchi-project/kimchi/wiki/Todo-1.1 (aglitke, 13:09:05)
    4. https://github.com/kimchi-project/kimchi/wiki/Todo-Backlog (AdamKingIT, 13:17:20)
    5. https://bugzilla.redhat.com/show_bug.cgi?id=971790 according to this, it didn't get fix yet, aglitke, I will try, the REF said upstream curl's working (royce, 13:31:25)
    6. http://picpaste.com/ (aglitke, 13:49:24)


Meeting ended at 14:04:01 UTC (full logs).

Action items

  1. alinefm to update the test matrix


Action items, by person

  1. alinefm
    1. alinefm to update the test matrix


People present (lines said)

  1. aglitke (124)
  2. AdamKingIT (33)
  3. shaohef (27)
  4. ming (25)
  5. zhoumeina1 (21)
  6. royce (16)
  7. markwu (14)
  8. alinefm (12)
  9. apporc (10)
  10. Guest2548 (8)
  11. YuXin (6)
  12. hlwanghl (4)
  13. kimchi-bot (3)
  14. bingbu (1)


Generated by MeetBot 0.1.4.