#kimchi Meeting

Meeting started by aglitke at 13:01:33 UTC (full logs).

Meeting summary

    1. Agenda: 1) September release (aglitke, 13:02:04)

  1. September release (aglitke, 13:03:50)
    1. https://github.com/kimchi-project/kimchi/wiki/Todo-September-Base (aglitke, 13:03:55)
    2. ACTION: aglitke to start a discussion about authorization. (aglitke, 13:23:49)


Meeting ended at 14:03:06 UTC (full logs).

Action items

  1. aglitke to start a discussion about authorization.


Action items, by person

  1. aglitke
    1. aglitke to start a discussion about authorization.


People present (lines said)

  1. aglitke (83)
  2. ming (42)
  3. AdamKingIT (32)
  4. royce (21)
  5. hlwanghl (19)
  6. zhoumeina (16)
  7. shaohef (7)
  8. alinefm_ (4)
  9. kimchi-bot (3)
  10. alinefm (1)


Generated by MeetBot 0.1.4.